Opis
Alcatel-Lucent 8168S
Telefon Alcatel-Lucent 8168s WLAN umożliwia niezawodną i ekonomiczną komunikację głosową w każdym dużym środowisku przemysłowym lub szpitalnym dzięki kierowaniu ruchu internetowego i komunikacji biznesowej przez sieć WLAN. Aby korzystać z telefonu Alcatel-Lucent 8168s, musi być zainstalowana infrastruktura Wi-Fi, telefon jest zgodny z Wi-Fi 6 i punktami dostępowymi Alcatel-Lucent OmniAccess® Stellar.
Dzięki klasie ochrony IP44 solidna konstrukcja telefonu Alcatel-Lucent 8168s jest wodoodporna, pyłoszczelna i odporna na krople. Urządzenie można łatwo wyczyścić środkiem czyszczącym, Alcatel-Lucent zaleca stosowanie 70% roztworu etanolu, którego można używać do 5 razy dziennie.
Szerokopasmowy dźwięk zapewnia bezpieczną komunikację z doskonałą jakością głosu w sieciach Wi-Fi i komunikacyjnych Alcatel-Lucent Enterprise oraz innych firm.
Alcatel-Lucent 8168s ma przycisk alarmu, który dzięki powiadomieniom i rozwiązaniom geolokalizacyjnym może zyskać ważne sekundy w przypadku połączenia alarmowego.
SPECYFIKACJE ALCATEL-LUCENT 8168S:
- Czarny kolor
- materiał
- Obudowa: poliwęglan (PC)
- Klawiatura: Powlekany wulkanizowany silikon
- Klips: Poliamid (PA)
- zaczep do paska: zawias; Klip obrotowy jako opcja
- Wymiar: 137x52x21mm
- Waga: 135g bez klipsa
Ekran
- Kolorowy ekran TFT o wymiarach 31 × 41 mm (2,0 cala).
- Wyświetlacz LCD 240 × 320 pikseli
- Podświetlenie wyświetlacza: białe
Bateria
- Łatwo wymienialna bateria
- Litowo-polimerowy 3,7 V 920 mAh
- Czas wystąpienia: do 10 godzin
- Czas czuwania: do 100 godzin
- Czas ładowania: mniej niż 4 godziny
- Specyfikacje protokołu
- Protokół serwera komunikacyjnego ALE (NOE)
- Obsługa protokołu SIP:
- RFC1889, RFC2327, RFC2833, RFC3261, RFC3264, RFC3265, RFC3515 i RFC3842
- Szyfrowanie: SRTP i TLS
Lokalizacja
- BTLE, lokalizacja zapytania: zależna od systemu
Typy alarmów
- Współpraca z kilkoma serwerami alarmowymi (w zależności od systemu)
WLAN - Liczba sieci: Cztery systemy, wybór automatyczny i ręczny
- Jakość usług (QoS): WMM, CAC oparty na TSPEC
- Obsługiwane sieci: 802.11 a/b/g/n/ac (MCS0-7)
Środowisko działania
- Temperatura pracy: -5 do +45°C
- Temperatura przechowywania (1): -20 do +60 °C
- Temperatura ładowania: od 0 do +50°C
Zawartość opakowania: słuchawka 8168s, zaczep do paska, bateria
Opinie
Jeśli dodałeś/-aś recenzję, a nie pojawiłą się na liście, być może oczekuje na moderację.
Wystaw opinię o produkcie
Bezpieczeństwo produktu
Producent
Alcatel-Lucent S.A.
32 Av. Kléber
92700 Colombes, Francja